请选择 进入手机版 | 继续访问电脑版
设为首页收藏本站
24小时客服:010-51266543
快捷导航
天联高级版6.4.7版本,使用win10 1809系统,提示如图所示,应该怎么操作那?电脑安装了TeamViewer 受影响吗?急用……
01.png
02.png
举报 使用道具
| 回复

共 1 个关于天联高级版,win10 1809版本提示 notsupported的回复 最后回复于 2018-12-20 12:58

发表于 2018-12-20 12:58:11 | 显示全部楼层
您好。
   该情况是打了最新的微软补丁导致。终端环境补丁失效。
1、请卸载以下微软补丁。
微软补丁.png
2、关闭windows自动更新补丁。3、重启电脑
举报 使用道具
发新帖

精彩推荐

更多>
  
快速回复 返回顶部 返回列表